A. OPROARTS Connector v2 で登録している認証情報に相違がないかご確認ください。
原因
商談資料作成後、資料ダウンロードの画面にて以下エラーが発生した場合、Salesforce >OPROARTS Connector v2 > [OPROARTS]タブ>全ユーザ出力 (ALA)で設定している認証情報CID, UID, UPWが異なる可能性があります。
▼エラー画面
解決方法
以下手順で正しいCID, UID, UPW情報を確認し、異なる場合は正しい値で入力ください。
※UID, UPWはご案内済みメール内に2つございますが、全ユーザ出力 (ALA)の方では、下記の◎全ユーザ出力(ALA)用でお送りしているUID, UPWを利用します。ご注意ください。
- Salesforce >OPROARTS Connector v2 > [OPROARTS]タブ>[全ユーザ出力 (ALA) ] のCIDを確認
- Salesforce >OPROARTS Connector v2 > [OPROARTS]タブ>[全ユーザ出力 (ALA) ] をクリック>ユーザの左横[編集]ボタンをクリックし、中のUID/UPWを確認
▼1番確認箇所
▼2番確認箇所
認証情報について
CID, UID, UPWの認証情報は下記件名のメールでお送りしております。
件名:【Speeda AI Agent for Salesforce】資料出力用認証情報
なお、UID, UPWはメール内に2つございますが、全ユーザ出力 (ALA)の方では、下記の◎全ユーザ出力(ALA)用でお送りしているUID, UPWを利用します。ご注意ください。
◎全ユーザ出力(ALA)用
UID:XXX
UPW:XXX
ご不明点がございましたら右下のチャット、もしくはカスタマーサクセスまでお問い合わせください。
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